DOCman 2.0 RC1 | 1 July 2013

  • added - Initial release candiate of DOCman 2.0
  • fixed - Upgrade to EXTman 1.0 RC5 required